viernes, 3 de julio de 2009

Windows UE vulnerable a ms08_067

Probando acá con el fabuloso metasploit y con mis pocos conocimientos aun en el tema, el Windows UE, mas no se si los similares piratas conocidos, es vulnerable al ms_08_067 y similares.

Lo que se debe hacer es actualizarlo ya que si estas en una LAN, podrían hacer literalmente fiesta con tu PC :D